Creating Tactile Graphics

High Tech Center Training Unit

of the California Community Colleges at the
Foothill-De Anza Community College District

21050 McClellan Road
Cupertino, CA 95014
(408) 996-4636

www.htctu.net
# Table of Contents

Basic Principles................................................................................................................... 3  
A Good Tactile Graphic ...................................................................................................... 4  
Characteristics .................................................................................................................. 4  
Planning Process .............................................................................................................. 5  
  Gather critical information ............................................................................................. 5  
  Plan your adaptation. ...................................................................................................... 6  
  Produce your tactile graphic. .......................................................................................... 6  
  Test your work. ............................................................................................................... 6  
Guidelines for Design of Tactile Graphics ........................................................................ 9  
Understanding the Graphic ............................................................................................... 12  
Tactile Graphics Sources ................................................................................................. 13  
Resources to Create Graphics .......................................................................................... 14  
  P.I.A.F. .......................................................................................................................... 14  
  Thermoform .................................................................................................................. 16  
  TGD Pro ....................................................................................................................... 17  
Tips ................................................................................................................................... 18  
  Using PhotoShop ............................................................................................................. 18  
  Using TGD Pro ............................................................................................................... 21
Basic Principles

* Make the tactile graphic as clear as possible. Always keep in mind the point of view of the braille reader. It is up to the producer to present the information in a clear, concise manner for the student.
* Know the important facts to be kept in mind when creating the graphic.
* Determine if the original shapes and textures are necessary to convey the concept, or can simple geometric shapes or braille signs be used to illustrate the concept.
* Omit unnecessary parts of the diagram (i.e. unreferenced or irrelevant sections of a map) so that the original shapes and textures can be presented on a larger and clearer scale.
* Keep in mind the knowledge level, skill base, and age level of the reader. Use age appropriate language.
* Determine if the text requires measurements to be made or an operation to be performed, or if the original shapes, textures and total form are necessary to convey the concept. If so, the lines and angles are reproduced retaining a proper scale.
* Remember to keep it simple; unnecessary information, clutter, may prohibit the student from gaining relevant information therefore making the graphic useless.
* Edit/proofread the graphic with your fingers, not your eyes, before showing it to a student. Beware, if someone says your graphic is "pretty" or "beautiful", take a second look, your student may not be able to understand it at all.

Source: American Foundation for the Blind Braille Literacy Mentors in Training: The Next Generation - Teaching Special Codes: Nemeth, CBC, and Tactile Graphics - Workshop in Fremont, California (August 7-9, 1997) and Atlanta, Georgia (September 11-13, 1997). Diane Spence and Susan A. Osterhaus
A Good Tactile Graphic

Tactile Graphic Definition
Tactile diagrams are tactile interpretations of what is to be conveyed, not merely raised pictures.

Characteristics

It can be read with ease.
* It makes sense!
* Boundaries can be found easily and are clearly distinguishable.
* The most important elements in the graphic are the most tactually significant.
* All elements can be clearly distinguished.
* There is no unnecessary "clutter" to confuse the reader.
* Textures do not interfere with elements inside or near them.
* The scale is appropriate to the elements depicted.

It fully communicates the author's intended message.
* Accurately convey the author's work.
* Separate the "form" from the content and give the content new form if it will help to convey the meaning.

It is well-suited to its intended audience.
* Pay attention to the experience of your reader.
* Use the appropriate grade of Braille for your reader.
* Be aware of whether the reader will be working alone or with assistance.

It never compromises tactual quality for visual attractiveness.
* Don't worry about making the graphic visually attractive.
* Sacrifice visual detail for clarity.
* Always focus on the content over looks.
Planning Process

Gather critical information.

Talk to your reader.
* Know your reader's skill level with using graphics.
* Know your reader's Braille skills.
* Know your reader's needs--how will the graphic be used? what is its purpose?

Determine your means.
* Find out what resources you have for producing graphics.
* Remember to check on-line resources for the graphic you need.
  Braille Institute: www.brailleinstitute.org/BPTactileGraphics.html
  Louis Database: www.aph.org/louis.htm
  TAEVIS: www.taevisonline.purdue.edu/
  TSBVI: www.tsvi.edu/

Study the content.
* Figure out what information the graphic is intended to convey.
* If the image just reinforces the content and does not provide new information, it may not be needed.
* Remember, a graphic that just serves as a visual "summary" or "simplification" performs neither task for a blind person and is not necessary.

Talk to the teacher.
* Attempt to convey to the teacher the challenges of tactile graphics for the student and get his/her input on which graphics convey necessary information.
* Use the teacher as a resource to help you understand the graphic and its purpose.

State the purpose.
* After gathering information, state the purpose of the graphic in your own words.
Plan your adaptation.

Do you need the graphic?
* Decide what portion of the information needs to be tactile and what portion in words (transcriber's notes).
* Remember, sometimes a verbal/written description of the graphic may be the best choice.

How will you adapt the graphic?
1. List each required element.
2. Rank the elements in importance (use the star system).
3. Next to each element, list the symbol or graphical element that you are going to use.
4. Determine what Braille elements you will need: title, key, labels, transcriber's note.
5. Check to see what space you will need for the Braille elements.
6. Decide if you can use the same view in which the graphic is shown or whether you need another or a different vantage point, e.g., side view, top view, etc.

Produce your tactile graphic.

What will you use to create the graphic?
* Decide what you will use to create your graphic: P.I.A.F, Thermoform, TGD Pro with Duxbury.
* Will you scan the graphic to a TIFF file and modify it or start from scratch?

Test your work.
* Close your eyes and test your graphic.
* Have your student test the graphic.
* Teach yourself to be more tactually aware and gather tactile impressions to aid in your work.

Note: The preceding section is based on the principles depicted in the videos from American Printing House for the Blind (www.aph.org).
Tips

* Focus on the important elements of the graphic.

* Use the most prominent symbols for the most important features.

* Use lines, points, and symbols that can be easily distinguished by touch.

* Only use texture when it's needed to convey information.

* Try to space symbols and lines at least 1/4 inch apart.

* Space lines, points, and braille at least 1/8 inch apart.

* Make shapes at least 1/2 inch on a side.

* Distort shape and spacing if needed, as long as they don't affect meaning.

* Avoid connecting labels with lines.

* If you must use connecting lines, do not use arrows.

* Make sure connecting lines are different from any other lines.

* Do not place a label over a line that forms a shape in the graphic.

* Break the line of the graphic to allow connecting lines through.

* Keys and legends should precede, rather than follow the graphic.

(For more complete guidelines, see p. 9 of this manual.)
## Organizing Your Graphic

<table>
<thead>
<tr>
<th>Required element</th>
<th>Rank</th>
<th>Symbol</th>
</tr>
</thead>
<tbody>
<tr>
<td></td>
<td></td>
<td></td>
</tr>
<tr>
<td></td>
<td></td>
<td></td>
</tr>
<tr>
<td></td>
<td></td>
<td></td>
</tr>
<tr>
<td></td>
<td></td>
<td></td>
</tr>
</tbody>
</table>

**Braille required**

**Title:**

**Labels:**

**Key:**

**Transcriber’s note:**
Guidelines for Design of Tactile Graphics

General

1. Decide if a tactile graphic needs to be made at all. Omit the graphic if it doesn't convey essential content.
   a. Consider using a description to replace all or part of a graphic.
   b. Remember that children need to build up tactile skills with simple figures. Consider providing graphics in children's books even if they are not needed for content.
2. Graphics should be tactually clear and contain only relevant information, based on an understanding of what is being taught and what the student's task is. Visual information that is irrelevant to the meaning or purpose should be omitted.
3. Graphics should be redrawn in 2 dimensions where possible, with the exception of some mathematical and scientific diagrams.
   a. Replace 3-dimensional figures with cross-sections or front-side-top views whenever possible.
   b. Look for perspectives that allow you to redo a 3-D print picture in 2-D.
4. Follow the Braille Authority of North America's (BANA) "Guidelines for Mathematical Diagrams." In cases where a graphic has been replaced by a table or chart, use "Braille Code for Columned Materials and Tables."

Design

1. Avoid clutter and simplify.
   a. "Clutter" occurs when different symbols and lines are so close or so similar that they become hard to distinguish. Spacing is the key to avoiding clutter.
   b. Symbols and lines closer that 1/4" may be hard to tell apart, depending on the medium and tools being used.
   c. Shapes with sides less than 1/2" long may not be recognizable.
   d. Distort the spacing or shape of the original picture if necessary to allow uncluttered spacing of the tactile elements, providing this would not violate the purpose of the picture.
   e. "Simplify" means to eliminate unnecessary elements of the original picture. Focus on the relevant parts and omit details that are purely decorative or distracting.
   f. When the print picture includes people, animals, objects, etc., replace them with simple lines, symbols, and/or labels (e.g., use the label "hand" instead of drawing a hand).
2. Split complicated graphics into separate drawings showing layers of information, or into an overview and detailed view.  
   a. Explain the separation in a transcriber's note.  
   b. Carry over some labels and common points from one drawing to another for reference.  
3. In general, use texture sparingly and only to add information.  
4. When necessary to avoid confusion or to give important information, differentiate between bodies of water and land on maps by using a different areal symbol (texture).  
   a. Use a very low, closely spaced texture for water.  
   b. An areal texture indicating ocean should extend far enough to be perceived as a continuing expanse, but need not fill the entire page.  

Symbols (Lines, Points, and Textures)  

1. Limit the lines, points, and symbols on a drawing to ones that can be easily identified one from another by touch.  
   a. Use the most prominent symbols for the most important features in the graphic. Don't allow high or "noisy" textures to draw attention away from the key features.  
   b. Feel the copy of the graphic the reader will receive to see if you can follow all lines.  
2. Be consistent in using symbols within graphics of the same type within the same transcription (e.g., always use the same symbol for water on maps).  
3. Use different tactile symbols for different types of information (e.g., in a map of the United States, the tactile line used to indicate state borders should be different from the tactile line used to indicate international borders).  
4. Lines, points, and braille must be physically separated by at least 1/8".  
   a. This may need to be 1/4", depending on the medium and symbols used.  
   b. Apply the 1/8" separation rule to all features that are separate, even if doing so introduces some spatial distortion.  

Lead Lines  

1. Use lead lines only as a last resort. Use keys or notes as alternatives.  
2. Do not use arrows as lead lines.  
3. The linear symbol used for lead lines should be different from any other lines used in the graphic and should be tactually distinctive but less prominent.  
   a. A lead line should begin as close as possible, without causing interference, to either the first or the last letter in the label, and should end as close as possible to the feature being labeled.  
   b. Break the lines of the graphic to allow lead lines through.
Labels

1. Explain and define all graphic symbols, either on the same page, facing page, or special symbols page.
2. Identify all important features (e.g., capitals, bodies of water, etc.) of the graphic, even things not labeled in the print version. Place titles at the top of the page. Do not make unlabeled graphics. (There may be exceptions in some testing situations.)
3. Place labels in a manner that leaves the reader no doubt as to what is being identified. Single letters on the graphic should be preceded by either the letter sign or the capital sign.
4. Use two-letter U.S. postal codes where applicable (and other two-letter codes where postal codes are not applicable) for labels on maps.
5. Words in labels need not be capitalized if their meaning will not be confused.
6. Use Grade 2 braille contractions in labels.
7. A two-cell braille symbol is preferable to a one-cell symbol for labels.
8. Try not to break the integrity of a shape with a braille label (e.g., the border of a state with its braille label).

Indicators and Scale

1. In a transcription where north is at the top of the page on all maps, indicate this in a preface and do not indicate north on each map. On single maps, or when north is not the top of the page, indicate direction by using a simple arrow labeled N.
2. Position scale and other indicators as consistently as possible, preferably at the top of tactile graphics.
3. When it is necessary to change the scale, this fact may need to be indicated in a transcriber's note.

Preliminary Information

Place all titles, keys, and legends before the graphic. Author's keys and legends precede the transcriber's keys and legends. If there is not room on the page with the graphic, place on preceding page.

Remember: Feel every graphic you make before sending it on. If you can't identify its features, your reader probably can't either!

The preceding guidelines were developed out of an APH workshop involving Nancy Amick, Jane Corcoran, and APH staff in July 1997.

APH, 1997
Understanding the Graphic

When you give your work to a student, don’t just hand it to them and expect them to instantly understand it. Consider the information below.

Describing Your Graphic

By Yvonne Eriksson
The Swedish Library of Talking Books and Braille

The best plan is usually to divide a picture description into four stages:

1. Present the picture and give a general view of it before going into detail.
2. Locate each element of the picture first before starting to describe it. This means explaining where the object depicted is to be found on the picture surface.
3. Describe the picture in detail, once it has been presented and the different parts located. The information given should be extensive enough to give the pupil a notion of the appearance and/or function of the different parts.
4. Make a summary of the picture. Ending up with a short summary is a good way of returning to consider the picture as a whole.

Recognition Problems with Tactile Graphics

By John Gardner
ViewPlus Technology

Few sighted people fully understand the great difference between 2D tactile and 2D visual perception. It is far more difficult for a blind person's fingers and hands to provide him/her with the kind of overview of a tactile picture that sighted people perceive instantly with their eyes. The human eye and its associated parts of the brain can take in and process enormously more information in a moment than can be perceived tactilely in hours.

Most people who are born blind or who lose their sight at an early age have great difficulty understanding information presented in 2D tactile pictures. Sighted children have to learn about parallax, representation of 3D objects by 2D projections, and use of spatial position in such things as maps and graphs. Blind children seldom have access to comparable tactile pictures and do not develop these concepts. As a consequence, blind students often have great difficulty with topics such as geometry and function graphs that are typically taught using 2D pictures.

The best advice known to this author on how to use and not use tactile graphics was given by Ms. Cathy Mack, a former special education teacher and expert on technologies
for blind children. An excerpt from her contribution to a symposium on tactile graphics follows:

When you introduce a tactile diagram, whether it's to a kindergartner or to an adult, it's important that it be presented in an informational way, not as a guessing game. Many times I've seen a person hand a tactile diagram to someone and say “can you tell what this is?” You have to keep in mind that a diagram done by a Braille printer, 11 by 11 inch size, whether a diagram of a cat, or a diagram of the Empire State building is going to occupy roughly the same amount of space on that paper. So, the person approaching that picture tactilely doesn't have a clue about the frame of reference. So it's rarely productive to say “can you tell what this is?” It makes so much more sense to say, “This is a diagram of a church. You'll see the pointed steeple at the top” or one little bit of information to give the person a starting point to get some meaning from that picture.

Tactile Graphics Sources

**TAEVIS**
http://www.taevisonline.purdue.edu/home.html

**TSBVI**
http://www.tsbvi.edu/braille

**HTCTU AMX (Alternate Media eXchange)**
www.htctu.fhda.edu
WHAT IS CAPSULE PAPER

The Name? Capsule paper has many names. Sometimes it is known as swell paper, puff paper, pop-up paper, or even Minolta paper. It is basically all the same material with a few variations.

How's it Made? To manufacture capsule paper, a suspension of very tiny polypropylene beads is painted onto a sheet of paper. These beads are measured in microns, so don't try looking for them.

How's it Work? Capsule paper works on the principle that the color black absorbs more heat. Hence, when a black line or image or dot is on a piece of capsule paper, it gets hotter than the area around it. At a certain temperature, these little beads explode, and increase their volume rather dramatically (just like making popcorn!). The result is that any black area on the paper is raised - and hey presto, you have a tactile image. Always feed the capsule paper into the photocopier in the "pass through" or "single copy" mode to avoid the capsule paper becoming stuck in the photocopier.

Please Note: The black ink used on capsule paper, must be carbon-based ink. Toner in photocopiers is carbon, many felt tip pens use carbon ink (try one and keep it with your PIAF).

STEP 4. SPECIAL EFFECTS

Tactile graphics using capsule paper typically have a limited range of textures and line heights. However, there are some 'tricks of the trade' that enable some really excellent effects, and increase the legibility and amount of information on each graphic.

Line Thickness

Using lines of different thicknesses will produce lines of different heights. A thick line will tend to raise higher than a thin line. If you introduce some standards your student will recognize certain types of information without having to be told. For example, always use a certain thickness for main roads, and a slimmer line for minor roads.
**Textures**

It is quite easy to add textures to your diagrams. The easiest way is to hand draw a pattern (crosses, wavy lines etc) onto the scrap paper before you photocopy the image onto the capsule paper. Experiment with this and you will find that there are a range of textures that you can quickly create and that can be used to distinguish one area of the image from another.

If a more precise and consistent pattern is required cut and paste appropriate textures from magazines, newspapers etc. Or alternatively use your computer to generate patterns (either graphics or repeated letters - a page of hyphens, or underscores can make a good straight line pattern). Incorporate these directly into your graphic if using drawing software or print them out on regular paper and cut and paste onto your diagram.

**Reverse Printing**

A very interesting effect can be obtained by printing on the reverse side of the capsule paper. During the heating process when the capsule paper is going through the PIAF heat is absorbed from the backside of the paper causing the capsule paper to bubble to a much greater height than regular lines on the paper.

Regular height line Reverse printing - higher thicker and unusual textures

The process for reverse printing is simple. Produce your regular image on the front of the capsule paper, say a map of the US. Then hold the capsule paper up to the light or over a light box and on the reverse side draw in the mountain ranges you want to add to the map. Fill in the areas selected with black ink.

Then run the capsule paper through the PIAF upside down with the temperature setting on high. You may have to do it a couple of times to get enough heat, but you will certainly notice the results when they happen. If you do not get a high raised and crinkly texture form on the top side of the capsule paper then the ink in your felt-tip pen is not carbon based. This effect will only work with carbon based inks. Of course, photocopying onto the reverse side of the capsule paper will do the trick. And in case you were wondering, like many great innovations this effect was discovered by accident, when someone accidentally copied the image onto the wrong side of the capsule paper!

And this proves the fact that you should never stop experimenting and trying new things. Capsule paper and the PIAF make the production of tactile graphics simple and easy and there are undoubtedly a whole heap of tricks and techniques yet to be discovered. If you find any make sure you let us know.

Suggested braille labels size is 23 point and 1.3 X line spacing.
Thermoform

Available from American Thermoform Corporation:
http://www.atcbrleqp.com/contents.htm

Variable height tactile pictures

By John Gardner of ViewPlus Technology

Professionals working in organizations serving blind people routinely make topographic maps, images of animals, and other quasi-three-dimensional pictures for their clients. Most are made by thermoforming a plastic sheet over a hand-made mold. The mold can be anything that is porous and can withstand the temperature of the thermoforming process. Many molds are made by cutting and pasting paper, cardboard, string, metal foil, etc onto a heavy paper base. Heavy acrylic paint (eg Liquitex brand) can be squirted through a syringe to make into intricate patterns of raised lines. The paint dries in about an hour.

Some of the things used to make the molds are common materials in the home. Most are common supplies available in arts and crafts shops. The syringe used by many professionals is a 'sonojector' available from drugstores, pet stores, or veterinarians.

Braille wording can be added to these tactile pictures using a braille slate and stylus--available from almost all firms and organizations selling general supplies for blind people.

Another technique for making molds is by deforming soft aluminum sheets with various tools. The American Printing House for the Blind has a kit that includes a number of these aluminum sheets and a selection of useful tools and dies for making images on the sheets. The kit includes a punch and die set for putting braille wording on the mold.

The American Printing House also sells a Starter Graphics kit intended primarily for non-professional production of single copy tactile graphic pictures. This starter kit includes fabric puff paint and a squeeze bottle applicator, a number of different fabrics with different textures, several sheets of glue-on tactile labels, a braille slate and stylus, and a guide to braille. One can also use the starter kit to make molds from which thermoform copies can be made, but users caution that the puff paint mold should be powdered with talcum to prevent the puff paint from sticking to the plastic thermoform sheets if used for this purpose.

Many volunteer and professional transcribers working for public and private organizations providing materials for the blind use these methods routinely to make excellent quality maps, relief drawings, etc. Prof. Judith Tamburlin and Prof. Charles Severin of the State University of New York at Buffalo have established a research program to develop high-relief educational materials used in the life sciences. Their largest project to date is a three volume atlas of human anatomy with over 100 illustrations. It is used in the university and by high school students. They distributed three copies of the atlas to each state resource center or agency designated for the dissemination of educational materials to visually impaired students and their teachers.
At the present time, virtually every variable height tactile picture or the mold from which it is made is constructed by human hands. High-tech production methods are topics of research, but none are presently being employed for any large scale production. There are at least three research projects underway in the US employing computer-controlled milling machines to make molds and one using a new stereolithographic instrument for making molds. These research projects show promise for simplifying the process and reducing the human labor required to make variable-height tactile pictures, but the cost of the machines is large enough that they are unlikely to replace the human cut-and-paste process any time in the very near future.

Thermoforming requires a Thermoform Duplicator—a heated press that takes the mold and a piece of Braillon sheet. When the press is closed a partial vacuum pulls the heated Braillon sheet around the mold making a faithful copy of the original. Several standard sizes can be made using supplies and equipment available from American thermoform. Several different weight Braillon is available. The lighter weight is satisfactory for regular size braille pages, but heavier weights are generally recommended for large sizes.

---

**TGD Pro**


The information below is taken from the Duxbury Website.

**TGD Pro (Tactile Graphics Designer Pro)** $499 From Don Parkes & Repro-Tronics:

This Windows software provides an efficient way for sighted people to prepare tactile graphics using computer graphics programs, tracing, importing clip art or scanned images. Resulting graphics files may be integrated with Duxbury’s DBT documents. Over 100 ready-made graphics are included.

Can open files that are GIF, BMP, JPEG, WMF.

Can save files as BMP or JPEG or SIG (for braille embossing).

Note that if you scan to TIFF and your scanning utility does not give you other format options, you can use PhotoShop to save your TIFF files to one of these other formats.
Instructions for Tactile Image Preparation using Adobe Photoshop version 6

Notes:
• Our original images were 96 dpi, sized to fit on screen. With originals of different sizes, you may have to adjust steps 1 and 2 to produce a 72 dpi image with a height and width that fit within 7.5" x 10".
• Some images may look better using three tones (black, white, midtone) rather than four tones (black, white, dark tone, light tone).
• To adjust process for three tones for Grayscale image: adjust step 4 to 3 colors instead of 4 colors and skip steps 23-32.
• To adjust process for three tones for Color images: adjust step 5 to 3 colors instead of 4 colors and skip steps 29-38.

To create vertical stripe pattern:
1. Select File>New, 6 pixels by 6 pixels, grayscale, 72 dpi
2. Use pencil to fill first three pixels in all three rows
3. Select Select>All.
4. Select Edit>Define Pattern

To create horizontal stripe pattern:
1. Do steps A-C above
2. Select Edit>Transform>Rotate 90 deg.
3. Select Edit>Define Pattern

To Prepare Grayscale Image:
1. Select File>Open.
2. Select Image>Image Size and convert to 150 dpi resolution (with resampling)
   Select Image>Image Size and convert to 72 dpi (without resampling). If necessary, decrease height or width to within 7.5" x 10" to fit on 8.5 x 11 page.
3. Select Image>Adjust>Posterize to 4 colors
4. Select Select>Color Range and select all darkest color
5. Select Select>Modify>Smooth and smooth selection by 3 pixels
6. Select Layer>New>Layer and create a new layer called “Black”
7. Select Edit>Fill and fill with black
8. Select Select>Deselect
9. In layer palette, click on background layer to make background layer active
10. Select Select>Color Range and select all lightest color
11. Select Edit>Fill and fill with white
12. Select Select>Deselect
13. Select Select>Color Range and select all light gray
14. Select Select>Modify>Smooth and smooth selection by 3 pixels
15. Select Layer>New>Layer and create new layer called “Light Gray”
16. Select Edit>Stroke and stroke selection with black, 5 pixels wide, center
17. Select Layer>New>Layer and create new layer called “Light Gray Fill”
18. Select Edit > Fill and fill with vertical strip pattern
19. In layer palette, move “Light Gray Fill” layer directly below “Light Gray” layer.
20. In layer palette select “Light Gray” layer and from the layer palette menu select Merge Down
21. Select Select > Deselect
22. In layer palette, click on background layer to make background layer active
23. Select Select > Color Range and select all dark gray
24. Select Select > Modify > Smooth and smooth selection by 3 pixels
25. Select Layer > New > Layer and create new layer called “Dark Gray”
26. Select Edit > Stroke and stroke selection with black, 5 pixels wide, center
27. Select Layer > New > Layer and create new layer called “Dark Gray Fill”
28. Select Edit > Fill and fill with horizontal stripe pattern
29. In layer palette, move “Dark Gray Fill” layer directly below “Dark Gray” layer
30. In layer palette select “Dark Gray Layer” and from the layer palette menu select Merge Down
31. Select Select > Deselect
32. In layer palette, click on background layer to make background layer active
33. Delete background layer
34. Select Layer > Flatten Image
35. Select black as the background color
36. Select Image > Canvas Size and increase the height and width by 6 pixels
37. Convert image to RGB mode
38. Convert image to Indexed Color Mode, exact, 2 colors, forced black and white
39. Select File > Save for Web and save as GIF, 2 colors, no dither.

**To Prepare Color Image:**
1. Select File > Open
2. Select Image > Image Size and convert to 150 dpi resolution (with resampling)
3. Select Image > Image Size and convert to 72 dpi (without resampling). If necessary, decrease height or width to within 7.5" x 10" to fit on 8.5 x 11 page
4. If needed, select Image > Adjust > Curves and adjust curves to increase contrast
5. Select Image > Mode > Indexed Color, 4 colors, adaptive, no forced black and white, no diffusion, no transparency
6. Select Image > Mode > RGB
7. Select Select > Color Range and select the darkest color
8. Select Edit > Fill and fill with black
9. Select Select > Deselect
10. Select Select > Color Range and select the lightest color
11. Select Edit > Fill and fill with white
12. Select Select > Deselect
13. Select Image > Mode > Grayscale
14. Select Select > Color Range and select black
15. Select Select > Modify > Smooth and smooth selection by 3 pixels
16. Select Layer > New > Layer and create a new layer called “Black”
17. Select Edit > Fill and fill with black
18. Select Select > Deselect
19. In layer palette, click on background layer to make background layer active
20. Select Select > Color Range and select light gray
21. Select Select > Modify > Smooth and smooth selection by 3 pixels
22. Select Layer > New > Layer and create new layer called “Light Gray”
23. Select Edit > Stroke and stroke selection with black, 5 pixels wide, center
24. Select Layer > New > Layer and create new layer called “Light Gray Fill”
25. Select Edit > Fill and fill with vertical strip pattern
26. In layer palette, move “Light Gray Fill” layer directly below “Light Gray” layer
27. In layer palette select “Light Gray” layer and from the layer palette menu select Merge Down
28. Select Select > Deselect
29. In layer palette, click on background layer to make background layer active
30. Select Select > Color Range and select all dark gray
31. Select Select > Modify > Smooth and smooth selection by 3 pixels
32. Select Layer > New > Layer and create new layer called “Dark Gray”
33. Select Edit > Stroke and stroke selection with black, 5 pixels wide, center
34. Select Layer > New > Layer and create new layer called “Dark Gray Fill”
35. Select Edit > Fill and fill with horizontal strip pattern
36. In layer palette, move “Dark Gray Fill” layer directly below “Dark Gray” layer
37. In layer palette select “Dark Gray” layer and from the layer palette menu select Merge Down
38. Select Select > Deselect
39. In layer palette, click on background layer to make background layer active
40. Delete background layer
41. Select Layer > Flatten Image
42. Select black as the background color
43. Select Image > Canvas Size and increase the height and width by 6 pixels
44. Convert image to RGB mode
45. Convert image to Indexed Color Mode, local (adaptive), 2 colors, forced black and white
46. Select File > Save for Web and save as GIF, 2 colors, no dither

Using TGD Pro

You can open files that have been saved as GIF, BMP, JPEG, or WMF. Most drawing programs will save in one or more of these formats. Once you have opened the document through TGD Pro, you can save it as a SIG file, which is a format recognized by Duxbury.

Scientific Notebook can save the graphs that it creates as BMP files, so by using TGD Pro, you can take those files into Duxbury and emboss them in the context of your document.
To create a graph in Scientific Notebook, enter the equation and then select the graphing button on the toolbar.

Once you have created the graph, you need to highlight it to select it.

Once the graphic has been selected, you choose “Copy as Picture” from the Edit menu.

Then you choose “Export as Picture” from the File menu and save the graph as a BMP file.
Now you can bring the graph into TGD Pro. Open the Trace Me portion of TGD Pro. Once you are in Trace Me you will follow these steps:

1. Choose Editing Tools > Prepare for Embossing
2. File > Open (or CTRL-O) and browse to your graph
3. When you bring in the graph, do not fill the entire page. Your cursor will look like crosshairs. Click on the mouse button, and don't let up until you are ready to drop the graphic. You cannot move it after you've dropped it.
4. Editing Tools > Edit for Embossing then go to Menu and choose Go to QikTac. You can do more editing in QikTac.
5. Click on Load or Save.
6. Say No to Load and Yes to Save.
7. Your file will be saved as an SIG file and is ready to go into Duxbury.

In Duxbury, you will open your document (or create a document.) To add the graph to the document, you will choose Layout > Pictures > Add and then browse to your SIG document.
TGD Pro Tip

When you are in QikTac, the only way to change tools is to right click inside the work area. Note that the tools do not always work in an intuitive way. You cannot always click and drag. Frequently you have to click multiple times, and working with any of the tools takes some practice.
# ASCII Braille Table

<table>
<thead>
<tr>
<th>Braille</th>
<th>ASCII</th>
</tr>
</thead>
<tbody>
<tr>
<td>a</td>
<td>b</td>
</tr>
<tr>
<td>b</td>
<td>c</td>
</tr>
<tr>
<td>c</td>
<td>d</td>
</tr>
<tr>
<td>d</td>
<td>e</td>
</tr>
<tr>
<td>e</td>
<td>f</td>
</tr>
<tr>
<td>f</td>
<td>g</td>
</tr>
<tr>
<td>g</td>
<td>h</td>
</tr>
<tr>
<td>h</td>
<td>i</td>
</tr>
<tr>
<td>i</td>
<td>j</td>
</tr>
<tr>
<td>k</td>
<td>l</td>
</tr>
<tr>
<td>l</td>
<td>m</td>
</tr>
<tr>
<td>m</td>
<td>n</td>
</tr>
<tr>
<td>n</td>
<td>o</td>
</tr>
<tr>
<td>o</td>
<td>p</td>
</tr>
<tr>
<td>p</td>
<td>q</td>
</tr>
<tr>
<td>q</td>
<td>r</td>
</tr>
<tr>
<td>r</td>
<td>s</td>
</tr>
<tr>
<td>s</td>
<td>t</td>
</tr>
<tr>
<td>t</td>
<td>u</td>
</tr>
<tr>
<td>u</td>
<td>v</td>
</tr>
<tr>
<td>v</td>
<td>w</td>
</tr>
<tr>
<td>w</td>
<td>x</td>
</tr>
<tr>
<td>x</td>
<td>y</td>
</tr>
<tr>
<td>y</td>
<td>z</td>
</tr>
<tr>
<td>z</td>
<td>&amp;</td>
</tr>
<tr>
<td>&amp;</td>
<td>=</td>
</tr>
<tr>
<td>=</td>
<td>(</td>
</tr>
<tr>
<td>(</td>
<td>)</td>
</tr>
<tr>
<td>)</td>
<td>*</td>
</tr>
<tr>
<td>*</td>
<td>&lt;</td>
</tr>
<tr>
<td>&lt;</td>
<td>&gt;</td>
</tr>
<tr>
<td>&gt;</td>
<td>\</td>
</tr>
<tr>
<td>\</td>
<td>[</td>
</tr>
<tr>
<td>[</td>
<td>]</td>
</tr>
<tr>
<td>]</td>
<td>]</td>
</tr>
<tr>
<td>]</td>
<td>[</td>
</tr>
<tr>
<td>[</td>
<td>w</td>
</tr>
<tr>
<td>w</td>
<td>1</td>
</tr>
<tr>
<td>1</td>
<td>2</td>
</tr>
<tr>
<td>2</td>
<td>3</td>
</tr>
<tr>
<td>3</td>
<td>4</td>
</tr>
<tr>
<td>4</td>
<td>5</td>
</tr>
<tr>
<td>5</td>
<td>6</td>
</tr>
<tr>
<td>6</td>
<td>7</td>
</tr>
<tr>
<td>7</td>
<td>8</td>
</tr>
<tr>
<td>8</td>
<td>9</td>
</tr>
<tr>
<td>9</td>
<td>0</td>
</tr>
<tr>
<td>0</td>
<td>/</td>
</tr>
<tr>
<td>/</td>
<td>+</td>
</tr>
<tr>
<td>+</td>
<td>#</td>
</tr>
<tr>
<td>#</td>
<td>&gt;</td>
</tr>
<tr>
<td>&gt;</td>
<td>'</td>
</tr>
<tr>
<td>'</td>
<td>-</td>
</tr>
<tr>
<td>-</td>
<td>@</td>
</tr>
<tr>
<td>@</td>
<td>^</td>
</tr>
<tr>
<td>^</td>
<td>_</td>
</tr>
<tr>
<td>_</td>
<td>&quot;</td>
</tr>
<tr>
<td>&quot;</td>
<td>.</td>
</tr>
<tr>
<td>.</td>
<td>;</td>
</tr>
<tr>
<td>;</td>
<td>,</td>
</tr>
</tbody>
</table>